<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="http://theorion.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="http://theorion.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="https://theorion.com/wp-content/uploads/2019/12/h.jpg" /><link rel="Shortcut Icon" href="/wp-content/uploads/2017/02/compilation_images_icon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Orion RSS 2.0" href="http://theorion.com/feed/" />
<link rel="alternate" type="text/xml" title="The Orion RSS .92" href="http://theorion.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Orion Atom 0.3" href="http://theorion.com/feed/atom/" />

<title>Exploring the Lincoln Project &#8211; The Orion</title>
<link rel="alternate" type="application/rss+xml" title="The Orion &raquo; Exploring the Lincoln Project Comments Feed" href="http://theorion.com/85387/opinion/exploring-the-lincoln-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theorion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='farbtastic-css'  href='http://theorion.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://theorion.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://theorion.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://theorion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://theorion.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href="https://fonts.googleapis.com/css?family=Rokkitt%3A600%2C400%2C700%7CUbuntu%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CNunito%3A400%2C700&#038;display=swap&#038;ver=5.5.3" type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='http://theorion.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='http://theorion.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='http://theorion.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='http://theorion.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='http://theorion.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='http://theorion.com/wp-content/themes/snoflex/style.css?ver=20200921' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='http://theorion.com/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://theorion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.3' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.3' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.3' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.3' id='flex-remodal-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.3' id='flex-cycle-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.3' id='flex-bnticker-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"http:\/\/theorion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.3' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="http://theorion.com/wp-json/" /><link rel="alternate" type="application/json" href="http://theorion.com/wp-json/wp/v2/posts/85387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theorion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theorion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reilani Peleti: a softball star for the Wildcats' href='http://theorion.com/85396/sports/reilani-peleti-a-softball-star-for-the-wildcats/' />
<link rel='next' title='Gorillaz’s “Song Machine” is the perfect summer playlist—in the middle of October' href='http://theorion.com/85406/arts/gorillazs-song-machine-is-the-perfect-summer-playlist-in-the-middle-of-october/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://theorion.com/85387/opinion/exploring-the-lincoln-project/" />
<link rel='shortlink' href='http://theorion.com/?p=85387' />
<link rel="alternate" type="application/json+oembed" href="http://theorion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheorion.com%2F85387%2Fopinion%2Fexploring-the-lincoln-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theorion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheorion.com%2F85387%2Fopinion%2Fexploring-the-lincoln-project%2F&#038;format=xml" />


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Exploring the Lincoln Project" />
<meta property="og:type" content="article" />
<meta name="author" content="Jack Lewis" />
<meta property="og:url" content="http://theorion.com/85387/opinion/exploring-the-lincoln-project/" />
<meta property="og:image" content="http://theorion.com/wp-content/uploads/2020/10/Exploring-the-Lincoln-Project-900x755.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="755" />
	<meta property="og:site_name" content="The Orion" />
	<meta property="og:description" content="In today’s age, it seems that people are divided over everything. You are categorized as either for something or against, there is no in between. In the world of American politics, it constantly seems that you only have two options for your beliefs, you can be conservative and support President Trump, or liberal and oppose..." />
	<meta name="description" content="In today’s age, it seems that people are divided over everything. You are categorized as either for something or against, there is no in between. In the world of American politics, it constantly seems that you only have two options for your beliefs, you can be conservative and support President Trump, or liberal and oppose..." />
	<meta property="article:section" content="Opinion" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e6cb7c37ee8ee06a093d84f22/445a1456baf877d7e7de47283.js");</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		

<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			jQuery('.navbarwrap').scrollToFixed({
			marginTop: wpadminbar,
			spacerClass: 'topnavspacer',
			zIndex: 2000
		});		
			
		
			var menuTop;
		if (jQuery('#subnavbar').length){
			var menuTop = jQuery('#subnavbar').offset().top;
		}
		menuTop -= wpadminbar;
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > menuTop) {
				jQuery('#subnavbar .mini-logo').hide();
				jQuery('#show-mini-logo-bottom').fadeIn();
				if ( jQuery.isFunction(jQuery.fn.resizeMenuBottom)) resizeMenuBottom();
				
			} else {
				jQuery('#show-mini-logo-bottom').hide();
				jQuery('#subnavbar .mini-logo').fadeIn();
			}
		});
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body>
				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:5000,
        					speed:1300    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><span class='breakingnewsheadline'><a href='https://theorion.com/85378/news/chico-state-sees-drop-in-new-students-and-transfers-despite-growing-total-enrollment-across-csu/'>Chico State sees drop in new students and transfers despite growing total enrollment across CSU</a></span></div><div class="clear"></div></li></ul></div></div></div></div><div class="clear"></div><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="http://theorion.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-bar" class="menu"><li id="menu-item-50594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50594"><a href="/">Home</a></li>
<li id="menu-item-51332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51332"><a href="http://theorion.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-84148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84148"><a href="http://theorion.com/category/covid-19/">COVID-19</a></li>
</ul>
</li>
<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337"><a href="http://theorion.com/category/sports/">Sports</a></li>
<li id="menu-item-51339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51339"><a href="http://theorion.com/category/arts/">Arts</a></li>
<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51334"><a href="http://theorion.com/category/opinion/">Opinion</a></li>
<li id="menu-item-50598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50598"><a href="http://theorion.com/about/">About</a></li>
<li id="menu-item-83649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83649"><a href="http://theorion.com/newsletter/">Newsletter</a></li>
<li id="menu-item-85047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85047"><a href="http://theorion.com/category/podcast/">Podcast</a></li>
<li id="menu-item-84001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84001"><a href="http://theorion.com/give/">Give</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://theorion.com/wp-content/uploads/2020/02/Orion-Logo-Black-2020.png" class="headerimage" alt="Chico State&#039;s independent student newspaper" /></div><div class="headerlink headermedium" style="display:none"><img src="http://theorion.com/wp-content/uploads/2020/07/Orion-5.png" class="headerimage" alt="Chico State&#039;s independent student newspaper" /></div><div class="headerlink headerlarge"><img src="http://theorion.com/wp-content/uploads/2019/12/Website-Banner.jpg" class="headerlink headerimage" alt="Chico State&#039;s independent student newspaper" /></div><h1 style="display:none" aria-hidden="true">The Orion</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="http://theorion.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class='navbarwrap sno-sticky'
						data-align='center' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><ul id='show-mini-logo-top'  style="display:none" ><a href="/"><li id="mini-logo-top" style="float:left;"><img src="https://theorion.com/wp-content/uploads/2020/02/Orion-Logo-Black-2020.png" alt="Chico State&#039;s independent student newspaper" />
							</li></a>
						</ul><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="sf-menu sno-top-menu"><ul>
<li class="page_item page-item-1491 page_item_has_children"><a href="http://theorion.com/about/">About The Orion</a>
<ul class='children'>
	<li class="page_item page-item-82901"><a href="http://theorion.com/about/archive/">Archive</a></li>
	<li class="page_item page-item-84513"><a href="http://theorion.com/about/fall-2020-ed-board-application/">Fall 2020 Ed Board Application</a></li>
	<li class="page_item page-item-75684"><a href="http://theorion.com/about/meet-the-editors/">Meet the editors</a></li>
</ul>
</li>
<li class="page_item page-item-36074"><a href="http://theorion.com/app/">App</a></li>
<li class="page_item page-item-3704"><a href="http://theorion.com/apply/">Apply</a></li>
<li class="page_item page-item-44439 page_item_has_children"><a href="http://theorion.com/awpcp/">AWPCP</a>
<ul class='children'>
	<li class="page_item page-item-44445"><a href="http://theorion.com/awpcp/browse-ads/">Browse Ads</a></li>
	<li class="page_item page-item-44446"><a href="http://theorion.com/awpcp/browse-categories/">Browse Categories</a></li>
	<li class="page_item page-item-44449"><a href="http://theorion.com/awpcp/cancel-payment/">Cancel Payment</a></li>
	<li class="page_item page-item-44442"><a href="http://theorion.com/awpcp/edit-ad/">Edit Ad</a></li>
	<li class="page_item page-item-44448"><a href="http://theorion.com/awpcp/payment-thank-you/">Payment Thank You</a></li>
	<li class="page_item page-item-44443"><a href="http://theorion.com/awpcp/place-ad/">Place Ad</a></li>
	<li class="page_item page-item-44444"><a href="http://theorion.com/awpcp/renew-ad/">Renew Ad</a></li>
	<li class="page_item page-item-44441"><a href="http://theorion.com/awpcp/reply-to-ad/">Reply To Ad</a></li>
	<li class="page_item page-item-44447"><a href="http://theorion.com/awpcp/search-ads/">Search Ads</a></li>
	<li class="page_item page-item-44440"><a href="http://theorion.com/awpcp/show-ad/">Show Ad</a></li>
</ul>
</li>
<li class="page_item page-item-51344"><a href="http://theorion.com/breaking-news/">Breaking News</a></li>
<li class="page_item page-item-42476"><a href="http://theorion.com/calendar/">Calendar</a></li>
<li class="page_item page-item-59943"><a href="http://theorion.com/chipotle-fundraiser/">Chipotle fundraiser</a></li>
<li class="page_item page-item-53813"><a href="http://theorion.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-50845 page_item_has_children"><a href="http://theorion.com/awpcp-2/">Classifieds</a>
<ul class='children'>
	<li class="page_item page-item-50851"><a href="http://theorion.com/awpcp-2/browse-ads/">Browse Ads</a></li>
	<li class="page_item page-item-50852"><a href="http://theorion.com/awpcp-2/browse-categories/">Browse Categories</a></li>
	<li class="page_item page-item-50855"><a href="http://theorion.com/awpcp-2/cancel-payment/">Cancel Payment</a></li>
	<li class="page_item page-item-50848"><a href="http://theorion.com/awpcp-2/edit/">Edit</a></li>
	<li class="page_item page-item-50854"><a href="http://theorion.com/awpcp-2/payment-thank-you/">Payment Thank You</a></li>
	<li class="page_item page-item-50849"><a href="http://theorion.com/awpcp-2/place-ad/">Place Ad</a></li>
	<li class="page_item page-item-50850"><a href="http://theorion.com/awpcp-2/renew/">Renew</a></li>
	<li class="page_item page-item-50847"><a href="http://theorion.com/awpcp-2/reply/">Reply</a></li>
	<li class="page_item page-item-50853"><a href="http://theorion.com/awpcp-2/search-ads/">Search Ads</a></li>
	<li class="page_item page-item-50846"><a href="http://theorion.com/awpcp-2/show-ad/">Show Ad</a></li>
</ul>
</li>
<li class="page_item page-item-75535"><a href="http://theorion.com/contact-the-orion/">Contact The Orion</a></li>
<li class="page_item page-item-48896"><a href="http://theorion.com/donate/">Donate</a></li>
<li class="page_item page-item-67765"><a href="http://theorion.com/event-directory/">Events</a></li>
<li class="page_item page-item-83642"><a href="http://theorion.com/give/">Give</a></li>
<li class="page_item page-item-5186"><a href="http://theorion.com/jessica-barber/">Jessica Barber</a></li>
<li class="page_item page-item-2"><a href="http://theorion.com/sample-page/">Multimedia</a></li>
<li class="page_item page-item-83645"><a href="http://theorion.com/newsletter/">Newsletter</a></li>
<li class="page_item page-item-3359"><a href="http://theorion.com/opinion/">Opinion</a></li>
<li class="page_item page-item-56543"><a href="http://theorion.com/off-campus-paper-locations/">Orion Distribution Locations</a></li>
<li class="page_item page-item-82711"><a href="http://theorion.com/podcasts/">Podcasts</a></li>
<li class="page_item page-item-50621"><a href="http://theorion.com/pollsarchive/">pollsarchive</a></li>
<li class="page_item page-item-3354 page_item_has_children"><a href="http://theorion.com/special-sections/">Special Sections</a>
<ul class='children'>
	<li class="page_item page-item-49186"><a href="http://theorion.com/special-sections/police-brutality-special/">Police Brutality Special</a></li>
</ul>
</li>
<li class="page_item page-item-3348"><a href="http://theorion.com/sports/">Sports</a></li>
<li class="page_item page-item-4898 page_item_has_children"><a href="http://theorion.com/staff/">Staff</a>
<ul class='children'>
	<li class="page_item page-item-76246"><a href="http://theorion.com/staff/business-manager/">Business Manager</a></li>
</ul>
</li>
<li class="page_item page-item-83043"><a href="http://theorion.com/subscribe/">Subscribe!</a></li>
<li class="page_item page-item-7069"><a href="http://theorion.com/stylebook/">The Orion Stylebook and Staff Manual</a></li>
<li class="page_item page-item-33739"><a href="http://theorion.com/the-orions-guide-to-camayak/">The Orion&#8217;s guide to Camayak</a></li>
<li class="page_item page-item-58913"><a href="http://theorion.com/election-2016/">Vote &#8217;16</a></li>
<li class="page_item page-item-8237"><a href="http://theorion.com/wheres-the-orion/">Where&#8217;s The Orion?</a></li>
<li class="page_item page-item-58969"><a href="http://theorion.com/woodstocks-pizza-night/">Woodstocks Pizza Night</a></li>
<li class="page_item page-item-40190"><a href="http://theorion.com/yop-poll-archive/">Yop Poll Archive</a></li>
</ul></div>
</nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://theorion.com"><img src="http://theorion.com/wp-content/uploads/2019/12/Website-Banner.jpg" class="headerimage" alt="Chico State&#039;s independent student newspaper" /></a></div><h1 style="display:none">The Orion</h1></div></div><div class="bottom-menu"><div class='subnavbarwrap'
						data-align='center' 
						data-margin='4' 
						data-style='Blocks' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='40px' 
						data-width='1090'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><ul id='show-mini-logo-bottom'  style="display:none" ><a href="/"><li id="mini-logo-bottom" style="float:left;"><img src="https://theorion.com/wp-content/uploads/2020/02/Orion-Logo-Black-2020.png" alt="Chico State&#039;s independent student newspaper" />
								</li></a>
							</ul><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-navigation-bar-container"><ul id="menu-main-navigation-bar-1" class="sf-menu sno-bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50594"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51332" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://theorion.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84148"><a href="http://theorion.com/category/covid-19/">COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337"><a href="http://theorion.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51339"><a href="http://theorion.com/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51334"><a href="http://theorion.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50598"><a href="http://theorion.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83649"><a href="http://theorion.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85047"><a href="http://theorion.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84001"><a href="http://theorion.com/give/">Give</a></li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
							<a aria-hidden="true" target="_blank" href="https://www.facebook.com/TheOrionNews/?fref=ts">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/facebook.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://twitter.com/theorion_news?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/twitter.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/TheOrionVideo">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/youtube.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://www.instagram.com/theorion/">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/instagram.png" class="socialicon" />
			</a>			</div>

			<div class="topnavbarcenter">
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform2004" action="http://theorion.com/">
			<div class="search-button-container" id="searchthis2004">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2004" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s2004" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2004" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2004" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-85387' class='snopostid'><div id='storypage' class='full-width sno-story-85387'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='http://theorion.com/category/opinion/' rel='category tag'>Opinion</a></li></ul><div role="main"><h1 id="storyheadline" class="storyheadline">Exploring the Lincoln Project</h1><div id="storymeta" class="storymeta"><p> <a href="http://theorion.com/staff_profile/jack-lewis/" class="creditline">Jack Lewis</a>, Reporter<span class="storydate"><span class="byline-divider">|</span><span class="time-wrapper">October 28, 2020</span></span></p></div><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='85387' data-photo-id='85404' href='#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Exploring-the-Lincoln-Project-900x755.png' alt='Graphic+made+by+Jack+Lewis' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='85387' data-photo-id='85404'></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit"><a href="http://theorion.com/staff_profile/jack-lewis/">Jack Lewis</a></p><p class="photocaption">Graphic made by Jack Lewis</p></div></div><div class="sharing sharing-top" data-story-id="85387"><a class='commentscroll' href='http://theorion.com/85387/opinion/exploring-the-lincoln-project/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheorion.com%2F85387%2Fopinion%2Fexploring-the-lincoln-project%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Exploring the Lincoln Project&amp;url=http%3A%2F%2Ftheorion.com%2F%3Fp%3D85387" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div><span class="storycontent">
<p>In today’s age, it seems that people are divided over everything. You are categorized as either for something or against, there is no in between. In the world of American politics, it constantly seems that you only have two options for your beliefs, you can be conservative and support President Trump, or liberal and oppose him.</p>



<p>Enter the Lincoln Project, an idea and organization that attempts to shatter the status quo of American politics. It was created by Republicans and for Republicans who are, in every shape and form, conservatives at heart. Being a conservative is supposed to mean you are against large, unnecessary government, generally in favor of less taxes and most importantly, keeping the government out of the public’s personal affairs. The key difference that sets these conservatives apart from the rest is simple; they wholeheartedly oppose Trump and everything he stands for.</p>



<p>This group of conservatives, who have been nicknamed ‘Never Trumpers’, have fascinated me since I discovered them. As a moderate, conservative leaning liberal myself, I find many of my ideas lining up with the core values of the Republican Party, yet I never have nor ever could support Trump. It has always amazed me that the party of less intrusive government and more personal freedom would ever nominate and support someone such as Trump, who goes against everything the party stands for.</p>



<p>Trump has repeatedly attacked our constitution and shown no regard for our nation’s laws, military, or allies. He has staffed key positions in the government with people that further his political aspirations, such as Postmaster General Louis Devoy (who is actively suppressing Americans ability to vote by mail). He has made horrid comments aimed at veterans such as John McCain, and made our allies in NATO question our dedication. In short, he is a whirlwind of bad news for our country, and seeing the republican party fall in line behind him is disgusting.</p>



<p>This is where the Lincoln project is so crucial, they are what I believe to be the only true conservatives of the Republican Party who understand that another four years of Donald Trump would be detrimental for our republic. The fact that well known conservatives who are involved in the project are voting for Joe Biden, the democratic nominee, over their own party’s choice shows just how desperate many Americans are to regain our democracy.</p>



<p>While I have always been a registered democrat, I have flirted with the idea of voting republican on several occasions, as I firmly believe that just because you are a member of a political party does not mean you always have to vote along party lines. While I have supported Biden from the beginning of his campaign, I believe that people with similar beliefs to my own would find this organization extremely interesting, and perhaps even change their opinion if they do in fact support Trump.</p>



<p>The motto of the Lincoln project is summed up concisely on their homepage, stating that their mission is to “Hold accountable those who would violate their oaths to the constitution and would put others before Americans”. Some of the project’s more notable members include Jennifer Horn, who served as the Chairman of the Republican party from 2013 to 2017, as well as John Weaver, a political strategist who served under the George H.W. Bush administration, among many other prominent party members.</p>



<p>While the Lincoln Project is a minority group of the Republican Party, I encourage anyone of any political identity to check them out and see what they are about, as it could change your mind just days before the election. You can check them out at <a href="https://lincolnproject.us/">https://lincolnproject.us/</a> .</p>



<p>Jack Lewis can be reached by email at <a href="/cdn-cgi/l/email-protection#f9b3959c8e908acfc0b994989095d79a8a8c9a91909a96d79c9d8c"><span class="__cf_email__" data-cfemail="f2b89e97859b81c4cbb29f939b9edc918187919a9b919ddc979687">[email&#160;protected]</span></a> or on Twitter @JackAttack722</p>
</span></div><div class="clear"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:block;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="http://theorion.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="85387" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="http://theorion.com/category/opinion/">Opinion</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="http://theorion.com/85389/opinion/voter-registration-a-form-of-suppression/" title="Voter Registration, A Form of Suppression?"><img src="http://theorion.com/wp-content/uploads/2020/10/Voter-Suppression-1-240x150.jpg" class="catstory-photo" alt="Voter Registration, A Form of Suppression?" /></a><h5 class="relatedtitle"><a href="http://theorion.com/85389/opinion/voter-registration-a-form-of-suppression/">Voter Registration, A Form of Suppression?</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="http://theorion.com/85353/opinion/league-of-legends-world-championship-underway-north-american-teams-knocked-out/" title="League of Legends World Championship underway; North American teams knocked out"><img src="http://theorion.com/wp-content/uploads/2020/10/Team-Liquid-Graphic-240x150.png" class="catstory-photo" alt="Team Liquid Logo for League of Legends" /></a><h5 class="relatedtitle"><a href="http://theorion.com/85353/opinion/league-of-legends-world-championship-underway-north-american-teams-knocked-out/">League of Legends World Championship underway; North American teams knocked out</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="http://theorion.com/85299/opinion/going-to-the-movies-during-the-pandemic-isnt-too-different-than-before/" title="Going to the movies during the pandemic isn’t too different than before"><img src="http://theorion.com/wp-content/uploads/2020/10/movieTheater-240x150.jpeg" class="catstory-photo" alt="The reopening of some movie theaters feels like a big step forward, away from the state of isolation and fear and toward a state of normalcy." /></a><h5 class="relatedtitle"><a href="http://theorion.com/85299/opinion/going-to-the-movies-during-the-pandemic-isnt-too-different-than-before/">Going to the movies during the pandemic isn’t too different than before</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="http://theorion.com/85261/opinion/punishing-the-homeless-doesnt-solve-the-problem-compassion-does/" title="Punishing the homeless doesn’t solve the problem, compassion does"><img src="http://theorion.com/wp-content/uploads/2020/10/Homelessness-240x150.jpg" class="catstory-photo" alt="Punishing the homeless doesn’t solve the problem, compassion does" /></a><h5 class="relatedtitle"><a href="http://theorion.com/85261/opinion/punishing-the-homeless-doesnt-solve-the-problem-compassion-does/">Punishing the homeless doesn’t solve the problem, compassion does</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="http://theorion.com/85242/opinion/what-does-it-mean-for-the-election-and-country-now-that-trump-has-coronavirus/" title="What does it mean for the election and country now that Trump has Coronavirus?"><img src="http://theorion.com/wp-content/uploads/2020/10/Hanas_Graphic_President_-240x150.png" class="catstory-photo" alt="Graphic made by Hana Beaty" /></a><h5 class="relatedtitle"><a href="http://theorion.com/85242/opinion/what-does-it-mean-for-the-election-and-country-now-that-trump-has-coronavirus/">What does it mean for the election and country now that Trump has Coronavirus?</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85389/opinion/voter-registration-a-form-of-suppression/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Voter-Suppression-1-475x475.jpg' id='grow-stb85389'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Voter Registration, A Form of Suppression?'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85389').mouseenter(function() {
   											jQuery('#grow-stb85389').removeClass('shrink');
   											jQuery('#grow-stb85389').removeClass('grow');
   											jQuery('#grow-stb85389').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85389').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85389/opinion/voter-registration-a-form-of-suppression/">Voter Registration, A Form of Suppression?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85353/opinion/league-of-legends-world-championship-underway-north-american-teams-knocked-out/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Team-Liquid-Graphic-356x475.png' id='grow-stb85353'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Team Liquid Logo for League of Legends'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85353').mouseenter(function() {
   											jQuery('#grow-stb85353').removeClass('shrink');
   											jQuery('#grow-stb85353').removeClass('grow');
   											jQuery('#grow-stb85353').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85353').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85353/opinion/league-of-legends-world-championship-underway-north-american-teams-knocked-out/">League of Legends World Championship underway; North American teams knocked out</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85299/opinion/going-to-the-movies-during-the-pandemic-isnt-too-different-than-before/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/movieTheater-358x475.jpeg' id='grow-stb85299'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The reopening of some movie theaters feels like a big step forward, away from the state of isolation and fear and toward a state of normalcy.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85299').mouseenter(function() {
   											jQuery('#grow-stb85299').removeClass('shrink');
   											jQuery('#grow-stb85299').removeClass('grow');
   											jQuery('#grow-stb85299').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85299').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85299/opinion/going-to-the-movies-during-the-pandemic-isnt-too-different-than-before/">Going to the movies during the pandemic isn’t too different than before</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85261/opinion/punishing-the-homeless-doesnt-solve-the-problem-compassion-does/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Homelessness-475x249.jpg' id='grow-stb85261'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Punishing the homeless doesn’t solve the problem, compassion does'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85261').mouseenter(function() {
   											jQuery('#grow-stb85261').removeClass('shrink');
   											jQuery('#grow-stb85261').removeClass('grow');
   											jQuery('#grow-stb85261').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85261').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85261/opinion/punishing-the-homeless-doesnt-solve-the-problem-compassion-does/">Punishing the homeless doesn’t solve the problem, compassion does</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85242/opinion/what-does-it-mean-for-the-election-and-country-now-that-trump-has-coronavirus/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Hanas_Graphic_President_-475x356.png' id='grow-stb85242'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Graphic made by Hana Beaty'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85242').mouseenter(function() {
   											jQuery('#grow-stb85242').removeClass('shrink');
   											jQuery('#grow-stb85242').removeClass('grow');
   											jQuery('#grow-stb85242').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85242').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85242/opinion/what-does-it-mean-for-the-election-and-country-now-that-trump-has-coronavirus/">What does it mean for the election and country now that Trump has Coronavirus?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85245/opinion/vice-presidential-debate-returns-surprising-maturity-to-the-podium/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/vs.-356x475.jpg' id='grow-stb85245'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Graphic made by Melissa Joseph'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85245').mouseenter(function() {
   											jQuery('#grow-stb85245').removeClass('shrink');
   											jQuery('#grow-stb85245').removeClass('grow');
   											jQuery('#grow-stb85245').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85245').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85245/opinion/vice-presidential-debate-returns-surprising-maturity-to-the-podium/">Vice presidential debate returns surprising maturity to the podium</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85233/opinion/abigail-shrier-and-the-dangers-of-making-psychological-assertions-from-limited-data/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Irreversible-Damage-2-298x475.jpg' id='grow-stb85233'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Graphic made by Erin Holve'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85233').mouseenter(function() {
   											jQuery('#grow-stb85233').removeClass('shrink');
   											jQuery('#grow-stb85233').removeClass('grow');
   											jQuery('#grow-stb85233').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85233').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85233/opinion/abigail-shrier-and-the-dangers-of-making-psychological-assertions-from-limited-data/">Abigail Shrier and the Dangers of Making Psychological Assertions from Limited Data</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85228/opinion/dealing-with-a-toxic-family-relationships-can-be-a-lifelong-challenge/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/My-Post-475x249.jpg' id='grow-stb85228'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Graphic made by Erin Holve'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85228').mouseenter(function() {
   											jQuery('#grow-stb85228').removeClass('shrink');
   											jQuery('#grow-stb85228').removeClass('grow');
   											jQuery('#grow-stb85228').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85228').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85228/opinion/dealing-with-a-toxic-family-relationships-can-be-a-lifelong-challenge/">Dealing with a Toxic Family Relationships can be a Lifelong Challenge</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85185/opinion/acb-is-not-the-new-rbg/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/Hanas_RBG-Drawing-356x475.png' id='grow-stb85185'  style='width:70px;min-width:70px;' class='catboxphoto' alt='ACB is not the new RBG'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85185').mouseenter(function() {
   											jQuery('#grow-stb85185').removeClass('shrink');
   											jQuery('#grow-stb85185').removeClass('grow');
   											jQuery('#grow-stb85185').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85185').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85185/opinion/acb-is-not-the-new-rbg/">ACB is not the new RBG</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://theorion.com/85164/opinion/in-the-first-presidential-debate-trump-swings-and-misses/#photo'><img src='http://theorion.com/wp-content/uploads/2020/10/v.s.-475x317.png' id='grow-stb85164'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Graphic made by Melissa Joseph'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb85164').mouseenter(function() {
   											jQuery('#grow-stb85164').removeClass('shrink');
   											jQuery('#grow-stb85164').removeClass('grow');
   											jQuery('#grow-stb85164').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb85164').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://theorion.com/85164/opinion/in-the-first-presidential-debate-trump-swings-and-misses/">In the first Presidential Debate Trump Swings and Misses</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="http://theorion.com">The Orion</a></p></div><div class="footerright social-classic">			<a aria-hidden="true" target="_blank" href="https://www.facebook.com/TheOrionNews/?fref=ts">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/facebook.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://twitter.com/theorion_news?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/twitter.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/TheOrionVideo">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/youtube.png" class="socialicon" />
			</a>			<a aria-hidden="true" target="_blank" href="https://www.instagram.com/theorion/">
				<img style="vertical-align:top" src="/wp-content/themes/snoflex/images/instagram.png" class="socialicon" />
			</a></div></div><div class="footertagline"><p>Chico State&#039;s independent student newspaper</p></div><div class="footersearch">	<form method="get" id="searchform4222" action="http://theorion.com/">
			<div class="search-button-container" id="searchthis4222">
			<button type="submit" disabled="disabled" id="sno-search-navbar-4222" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s4222" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s4222" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit4222" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footer-address">Plumas Hall 001, Chico State University<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c788b5aea8a9aaa6a9a6a0aea9a0a2a3aeb3a8b587a0aaa6aeabe9a4a8aa">[email&#160;protected]</a><br />
530-898-5625<br />
     </div><div class="footercredit"><p><a href="www.theorion.com">The Orion</a> &bull; &copy; 2020 The Orion 2020 &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://theorion.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-69411524-45', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/theorion.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theorion.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://theorion.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</div><div id="mobile-socialmedia"><div class="sharing sharing-top" data-story-id="85387"><a class='commentscroll' href='http://theorion.com/85387/opinion/exploring-the-lincoln-project/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheorion.com%2F85387%2Fopinion%2Fexploring-the-lincoln-project%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Exploring the Lincoln Project&amp;url=http%3A%2F%2Ftheorion.com%2F%3Fp%3D85387" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div></div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://theorion.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="85387"><a class='commentscroll' href='http://theorion.com/85387/opinion/exploring-the-lincoln-project/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheorion.com%2F85387%2Fopinion%2Fexploring-the-lincoln-project%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Exploring the Lincoln Project&amp;url=http%3A%2F%2Ftheorion.com%2F%3Fp%3D85387" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://theorion.com/wp-content/uploads/2020/02/Orion-Logo-Black-2020.png" alt="Chico State&#039;s independent student newspaper" /></a></div><div class="hover_title"><div class="hover_titletext">Exploring the Lincoln Project</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="http://theorion.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-bar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50594"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51332"><a href="http://theorion.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84148"><a href="http://theorion.com/category/covid-19/">COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337"><a href="http://theorion.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51339"><a href="http://theorion.com/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51334"><a href="http://theorion.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50598"><a href="http://theorion.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83649"><a href="http://theorion.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85047"><a href="http://theorion.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84001"><a href="http://theorion.com/give/">Give</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
									sharingIconsResize();
					
					jQuery(window).resize(function() {
						sharingIconsResize();
					});
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
											
							if( jQuery('.navbarwrap').length ) {
								HoverOffset2 += jQuery('.navbarwrap').outerHeight();
								HoverHeight2 += jQuery('.navbarwrap').outerHeight();
							}
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '8c2332', color: '#eee'});
						jQuery('.sno-menu').css({ background: '8c2332', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
													jQuery('.sharing-icon').removeClass("sno-dark");
							
					} else {
						jQuery('.sharing-icon').addClass("sno-dark");						jQuery('.sno-arrow-up').css({ background: '#222', color: '#fff'});
						jQuery('.sno-menu').css({ background: '#000', color: '#fff'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
															if( jQuery('.navbarwrap').length ) {
									jQuery('.navbarwrap').stop().animate({ top: HoverHeight +'px'}, { duration: 300, queue: false });
								}
								
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>